Acerca de Aries Software
Top Next

Aries Software

Empresa dedicada a la elaboración de software de naturaleza diversa desde 1990 en Guatemala.

Orgullosamente presentamos RADIES.

Contáctenos:

Dirección: Edificio el Progreso Of. 41, zona 1, Huehuetenango, Guatemala, C.A.
Tel. (502) 7-769-1436
web: www.radiessoftware.com
email: info@radiessoftware.com

**En este documento se nombran marcas, las cuales son propiedad de sus respectivos dueños. Solamente se hace uso de estos por referencia para el usuario final.


Resumen de Funciones de RADIES
Previous Top Next

RADIES, es un sistema de automatización de Estaciones de Radio, desarrollado por Aries Software, que le permite operar y realizar las distintas tareas propias de una Estación de Radio.

Resumen de Funciones: RADIES permite,

· REPRODUCIR MÚLTIPLES TIPOS DE ARCHIVOS DE AUDIO

· BUSCAR LAS CANCIONES GUARDADAS EN LA COMPUTADORA

· LISTA DE REPRODUCCIÓN DETALLADA

· REALIZAR COMPLACENCIAS AL INSTANTE

· SELLA AUTOMÁTICAMENTE LAS CANCIONES

· REPRODUCE VIÑETAS O IDENTIFICACIONES DE LA ESTACION DE RADIO

· REPRODUCE AUTOMÁTICAMENTE ANUNCIOS
· PAUTACIÓN REMOTA
· PAUTACION DE ANUNCIOS POR DIA Y POR RANGOS DE FECHAS

· REPRODUCIR AUTOMÁTICAMENTE LA HORA

· REPRODUCIR SONIDOS DE UTILERÍA O EFECTOS ESPECIALES

· MONITOREO DE CANCIONES (SIN SALIR AL AIRE)

· DETECTOR DE SILENCIO

· CLAVES DE ACCESO

· MANTENIMIENTO Y CONFIGURACIONES

· PERSONALIZACION DE PERFILES DE USUARIOS

· EDICION Y EJECUCION DE MACROS

· PERSONALIZACION DE PERFILES DE USUARIOS


Anuncios

Los anuncios comerciales, en RADIES se reproducen automáticamente, debido a que están previamente pautados por un encargado, quién deberá tener clave de acceso, si un locutor sin clave de acceso intenta agregar un anuncio a la lista de reproducción RADIES lo bloquea.

RADIES reproduce el anuncio a la hora programada, y si hay una canción en reproducción, espera a que ésta termina y entonces reproduce el anuncio. Si hay varios anuncios pautados para la misma hora, RADIES los reproducirá uno tras otro, al terminar automáticamente sigue con la siguiente canción de la Lista de Reproducción.

RADIES permite configurar el intervalo para reproducir los anuncios (5, 10, 15, 20, etc. minutos intervención comercial).

Puede pautar anuncio por Día (seleccionar una fecha y cambiar la pautación del día o pautar anuncios por fecha esto significa que puede pautar para una semana, un mes o meses completos.

También puede imprimir el calendario de anuncios por día.


Complacencias al instante

RADIES permite hacer complacencias al instante de la forma más rápida; esto debido a que el usuario puede escribir cualquier parte del nombre de la canción y RADIES la mostrará, y según su configuración de carpetas y nombres de archivo, podrá escribir el nombre del artista y RADIES mostrará todas las canciones del artista.


Detector de Silencio

Habitualmente los discos originales tienen grabado segundos de silencio al final de cada canción, cuando se guarda en el disco duro este silencio permanece, lo que produce un silencio al finalizar la canción, RADIES detecta este silencio y avanza a la siguiente canción.


Impresion de Reportes

Impresión de Reportes

RADIES imprime varios reportes, entre ellos: Impresión de Lista de Reproducción, impresión de Pautación de Anuncios por día, Impresión de anuncios por Anunciante, Impresión Mensual de anuncios y otros.


Hora

RADIES cuenta con un sistema automático de reproducción de la hora actual. Permite configurar el lapso de tiempo al que se desea que RADIES diga la hora (5, 10,15, 20, 30 minutos, etc.). Si se está reproduciendo una canción RADIES dice la hora; pero si se está ejecutando un anuncio espera a que termine éste y luego la dice la hora actual. También permite decir la hora al final de N número de canciones (al final de 1, 2, etc. Canciones).

Nota:
La voz que viene pre-configurada con RADIES y es de uso libre, por lo tanto si desea puede usarla o si lo prefiere puede cambiarla por la voz de sus propios locutores, grabando en archivos individuales cada minuto del día en formato WAV y con el nombre siguiente: H00m00.wav en donde los primeros dos ceros indican la hora y los restantes indican los minutos por ejemplo para indicar las 3 de la tarde con 14 minutos sería: H15m14.wav


Macros

Macros en RADIES

Los macros son pequeños programas con instrucciones propias de RADIES para que se auto ejecuten en un momento determinado, aunque no haya alguien en la cabina de transmisión. De tal manera que se puede ejecutar instrucciones como: Cargar listas nuevas, desordenar la lista, reproducir un archivo, reproducir la hora, apagar el equipo, etcétera, todo a una hora pre-determinada.

El uso de los macros está muy ligado a el uso de archivos de Listas de reproducción para lo cual recomendamos que antes de usar macros domine las técnicas para crear listados de distintos tipos de música.

Aplicación:
- Si en un horario de 11 a 12 por ejemplo hay en ejecución un listado de música pop y se quisiera que a las 12 cambiara el listado por uno de marimba (automáticamente, sin que haya nadie en cabina)
- Si quisiera que RADIES apagará la computadora automáticamente a las 2:00pm.
Entre otras muchas utilidades.

Vea También:
Editor de Macros de RADIES
Cómo hacer un Macro
Cómo pautar un Macro


Monitor

El sistema de monitoreo consiste en la utilización de un canal adicional de audio el cual permite la reproducción de canciones.

Poder utilizar adecuadamente el monitor, necesita una segunda tarjeta de sonido en su computadora y definirla en el área de configuraciones de Radies.

Aplicación:
Puede conectar audífonos a la salida de audio de la tarjeta monitor y escuchar las canciones sin que salgan al aire. También podría conectarlo al audio del teléfono y reproducir audio por teléfono.

Vea También:
Monitor de audio
Cómo usar el Monitor?


Perfiles de usuario

Los perfiles de usuario le permiten tener configuraciones diferentes para cada horario o usuario del sistema, como por ejemplo: Si Juan Pérez tiene un programa de música Rock, y utiliza solo ciertos sellos únicos para su horario; entonces, el administrador del sistema puede asignarle una carpeta para su música, sus sellos y sus efectos o sonidos de utilerías, de tal manera que solo aparezcan en su horario.

Para cambiar a un perfil de usuario diferente, pulse clic en la opción Perfiles de Usuario del menú principal, de el listado que aparece seleccione con clic el perfil de usuario u horario que necesite.

Para regresar al perfil o modo normal solamente seleccione el perfil de usuario "Administrador".

Vea También:
Cómo agregar perfiles de usuario?
Cómo cambiar - eliminar un perfil de usuario?


Sellos

Por medio de los sellos, la estación de radio puede pre-programar todos los sellos que desea que se emitan, modalidades:

· Por medio de la Barra de tiempo para sellar, usted puede seleccionar la cantidad de segundos después de iniciada la pista, en donde quiere que se escuche el sello (0-59 segundos).
· Para reproducir un sello en cualquier momento, haga doble clic o Enter sobre el nombre del sello.

Nota:
Método abreviado en el teclado Ctrl + S


Utilerías

RADIES cuenta con una lista de sonidos de utilerías para que el locutor interactúe de una forma más entretenida con el público. Estos sonidos o efectos especiales pueden se eliminados o agregar nuevos; además con la personalización de usuario se puede crear carpetas de sonidos de utilería para cada horario o locutor.


Otras

· PAUTACIÓN REMOTA:
RADIES permite pautar desde una computadora remota (ejemplo: Otra computadora en la red local), la finalidad de esta opción es, no interrumpir el trabajo en la cabina de transmisión, cuando se tenga que pautar anuncios.

· CLAVES DE ACCESO:
Las opciones de pautación de anuncios, configuraciones y editor de macros están protegidos con clave para que los locutores convencionales no puedan ingresar para alterar el sistema, o cambiar la pautación de anuncios.

· TIPOS DE ARCHIVO:
RADIES reproduce múltiples tipos de archivos de audio como: WAV, MP3, WMA, entre otros.


Pantalla principal

La pantalla principal de RADIES muestra todos los controles necesarios para operar en una misma pantalla todo lo que usted necesita.

(Si está usando esta ayuda en su computadora, haga clic sobre cualquier parte de la imagen de la ventana principal de RADIES para conocer su uso.)


Barra de controles

· Reproducir - Pausa
· Detener
· Reproducir Anterior (de la lista)
· Reproducir Siguiente
· Reproducción contínua - Reproducir solo una canción
· Reciclar lista - No reciclar lista
· Desordenar lista
· Borrar canción de la lista - Borrar toda la lista
· Mudo


Anterior
btanterior

Empieza la reproducción de la pista de audio anterior a la seleccionada actualmente en la Lista de Reproducción.


Borrar de la lista

Borrar de la lista, Borrar Lista
btborrar
Previous Top Next

Un clic:
Al hacer únicamente un clic sobre este botón, borra la canción actualmente selecciona de la Lista de Reproducción.

Doble clic:
Al hacer doble clic sobre este botón, borra todos las canciones cargadas en la Lista de Reproducción.

Nota:
Cuando usted borra las pistas de la Lista de Reproducción no esta borrando físicamente los archivos del disco duro sino que únicamente los quita de la lista.


Desordenar la lista
btdesordenar

Cambia el orden aleatoriamente de las pistas de audio cargados en la Lista de Reproducción.


Detener
btstop

Detiene la reproducción del audio actual. (Y continúa con la siguiente tarea)

Debido a que una de las características de RADIES es la de evitar el silencio radial, tiene que tomar en cuenta varios aspectos cuando pulsa Detener, por ejemplo; luego de detener la reproducción de alguna canción, RADIES verifica si hay alguna tarea por hacer como reproducir anuncios, la hora u otra canción.

La función de este botón puede variar según las configuraciones de los botones Reproducción contínua - Reproducir una sola, y Repetir Lista.

NOTA:
· Si está el botón Reproducción contínua - Reproducir una sola está la modalidad de reproducción contínua, entonces al pulsar el botón DETENER reproduce la siguiente canción, es decir detiene la reproducción del archivo actual y sigue (si la Lista de Reproducción no tiene más pistas, vuelve al inicio de la lista); pero si esta en modalidad de una sola entonces se detiene totalmente la reproducción.

· Si actualmente está seleccionada la última pista de la Lista de Reproducción y el botón de Repetir Lista esta desactivado entonces se detiene la reproducción de la música, de lo contrario reiniciará la reproducción de la lista.


Mudo
btmudo

Disminuye totalmente el volumen de la canción que se esté reproduciendo. Las utilerías y sellos pueden funcionar mientras la canción está en Mudo.


Repetir lista

Repetir lista - No repetir lista
btrepetir btterminarlista
Previous Top Next

Repetir Lista:
Repite contínuamente la reproducción de las canciones cargados en la Lista de Reproducción, es decir al llegar al final de la lista reinicia la reproducción de la primera canción (para evitar el silencio radial).

No repetir lista:
Finaliza la reproducción al llegar al final de la lista cargada en la Lista de Reproducción.


Reproducción contínua - una sola

Reproducción contínua - Reproducir una sola
btreprocont btunasola
Previous Top Next

Reproducción contínua:
Reproduce continuamente los archivos que estén cargados en la Lista de Reproducción; de tal manera que al terminar una canción inicia automáticamente con la siguiente, y al final de la lista, si el botón Repetir Lista esta activado comienza la reproducción desde el inicio, de lo contrario se detiene totalmente.

Reproducir una sola:
Reproduce una pista o track de audio, y al finalizar se detiene la reproducción.


Reproducir - Pausa
btplay btpausa

Inicia o pausa el proceso de reproducción de audio.


Siguiente
btsiguiente

Empieza la reproducción de la pista de audio siguiente a la seleccionada actualmente en la Lista de Reproducción.


Barra de progreso

Muestra e progreso de la pista de audio que se esta reproduciendo.
Usted también puede adelantar la canción haciendo clic sobre esta barra.


Finalizar pista

Haga sobre la parte final de la barra de progreso para poder finalizar inmediatamente la pista que se está reproduciendo y activar el siguiente evento programado, si lo hay.


Reiniciar pista

Haga clic sobre la parte inicial de la Barra de Progreso para reiniciar la reproducción de la pista actual.


Tiempo total

Muestra el total de tiempo, en minutos y segundos que tiene la pista que actualmente se está reproduciendo.


Tiempo transcurrido

Muestra el progreso global de la pista que se está reproduciendo, pero en formato de tiempo (minutos y segundos).


Barra de volumen

Para poder cambiar el volumen de la canción en curso, pulse un clic sostenido y mueva el mouse de izquierda a derecha.


Cuadro de anuncios

Muestra la programación de anuncios para del día actual (vista para los locutores), que previamente fueron pautados por el encargado y no pueden ser cambiados si usted no posee los derechos respectivos.

Cuando es el momento que los anuncios se reproduzcan, el mensaje ANUNCIOS que está en la parte superior de este cuadro se torna de color ROJO, esta es la señal que le indica al locutor que al finalizar la reproducción en curso, RADIES automáticamente reproducirá los anuncios.


Cuadro de Buscar

Buscar

El cuadro de buscar se utiliza comúnmente para hacer complacencias al instante, y funcionan de la siguiente manera:

Primero: Deberá escribir en el cuadro Buscar cualquier parte del nombre de la canción que desea buscar y luego pulsar la tecla ENTER. Por ejemplo si escribe "Sombrero", sin importar si esta palabra esta contenida al principio, en medio, o al final del nombre; tampoco importa si esta guardada con letras mayúsculas o minúsculas, el programa desplegará de cualquier forma una lista de todas las canciones que contengan la palabra "Sombrero". Nota: Para obtener un mejor resultado de búsqueda le recomendamos utilizar palabras o frases lo más específicas posibles porque si escribe algo muy común en los nombres, puede obtener un lista con muchas canciones.

Segundo: Seleccione de la lista presentada la canción que necesita (utilice las flechas del teclado para seleccionar) y a continuación pulse la tecla ENTER o pulse doble clic para cargar la canción a la Lista de Reproducción, o si desea reproducirla inmediatamente (COMPLACENCIAS AL INSTANTE) pulse la combinación de teclas CTRL + P.

Nota:

Esta comprobado que utilizando palabras clave que identifiquen rápido la canción que se desea buscar, el tiempo promedio para complacer al instante (con una llamada telefónica en línea) es de 3 segundos aproximadamente.

Método abreviado en el teclado Ctrl + B Ctrl + F.


Cuadro de Hora

RADIES cuenta con un sistema automático de reproducción de la hora actual. Permite configurar el lapso de tiempo al que se desea que RADIES diga la hora actual (5, 10,15, 20,30 minutos, etc.). Si en un dado caso se está reproduciendo una canción RADIES dice la hora; pero si se está ejecutando un anuncio espera a que termine éste y luego la dice.

También permite decir la hora al final de N número de canciones (al final de 1, 2, etc. Canciones).

La voz que viene pre-configurada con RADIES es de uso libre, por lo tanto si desea la puede usar o si lo prefiere puede cambiarla por la voz de sus propios locutores, grabando en archivos individuales de cada minuto del día en formato WAV y con el nombre de la siguiente forma: H00m00.wav donde los primeros dos ceros indican la hora y los últimos indican minutos por ejemplo para indicar las 3 de la tarde con 14 minutos sería: H15m14.wav.

Puede Activar o Desactivar la hora pulsando en el botón que aparece en la parte superior izquierda del cuadro de la Hora

Puede reproducir la Hora en cualquier momento pulsando clic en el botón de Reproducir que aparece en el cuadro de la Hora.


Cuadro de Sellos

Muestra el listado de sellos, que normalmente se utilizan para identificar a la estacón de radio. Los sellos son cíclicos (luego de el último reinicia la lista). Puede pulsar Enter o doble clic, sobre el nombre de el sello para reproducirlo manualmente.

Los sellos pueden ser cambiados en cada horario con la función de Perfiles de Usuario.

En la parte inferior aparece la Barra de tiempo para sellar automáticamente. El tiempo del sello puede ubicarse desde 0 hasta 59 segundos de iniciada la canción; si el locutor sella la canción manualmente el sellador automático no sellará.

Nota:
Método abreviado para ubicarse en la ventana de sellos en el teclado Ctrl + S.


Barra de tiempo para sellar

BarraparaSellar

Le permite cambiar el número de segundo de iniciada la canción, en el cual RADIES sella una canción de forma automática.


Cuadro de Utilerías

Utilerias

Muestra el listado de los archivos de utilerías, los cuales habitualmente son una serie de sonidos y efectos especiales que el locutor utiliza para poder interactuar con el público.

Nota:
Método abreviado en el teclado Ctrl + U.


Editor de Macros

PARTES DEL EDITOR DE MACRO:

· EDITOR DE TEXTO
En esta parte podrá escribir los comandos que conformarán el macro, en el ejemplo, se muestra lo que podría ser un macro con varios comandos, aunque un macro podría ser de una sola línea.
imgMacro

El orden como aparecen los comandos es con el cuál se ejecutarán (de la primera línea a la última), por lo que debe pensar en función de lo que desea que ocurra. Por ejemplo: Si coloca los comandos
LISTA_DESORDENAR
ABRIR LISTA
No desordenará nada porque primero deberá abrir la lista que luego desordenará, la forma correcta sería:
ABRIR LISTA
LISTA_DESORDENAR

Es aconsejable que experimente con comandos como REPRODUCIR HORA o SELLO, antes de comandos que tomen un poco de tiempo ejecutar, como ABRIR LISTA y LISTA_DESORDENAR para evitar silencio radial.

También puede usar comando de REPRODUCIR Archivo_de_Audio, para reproducir viñetas de despedida de programación o introducciones a nuevos programas, esto es muy útil cuando cambia de Listados de Reproducción o Apaga Equipo.

Si comete errores en una línea de comandos puede borrarla y reinsertarla, o puede mover entre líneas usando las formas comunes en los editores de texto o Control+C y Control+V.

· ABRIR:
Recupera un macro que esté guardado en una unidad para modificarlo; los macros de RADIES están guardados con la extensión .RAD, y habitualmente se almacenan un una sola carpeta destinada para tal fin.

· GUARDAR:
Permite grabar un macro en el disco o unidad de almacenamiento, para luego poder pautarlo o modificarlo.

· INSERTAR COMANDO:
Muestra el listado de comandos disponibles para insertarlos al final de área de edición de texto del macro, aunque si conoce los comando puede escribirlos manualmente.

DETALLE DE COMANDOS SOPORTADOS ACTUALMENTE:

COMANDO | FUNCION | DESCRIPCION
APAGAR | APAGAR EQUIPO | Apaga la computadora
ABRIR LISTA | ABRIR Lista_de_Reproducción.SKD | Abre una lista de reproducción
ACTIVAR HORA | ACTIVAR HORA | Activa la reproducción de la hora
ACTIVAR SELLO | ACTIVAR SELLADOR AUTOMATICO | Activa el sellador automático
AUTOHORA | AUTOHORA Número_mins/canciones | Mueve la hora automática a N minutos o canciones, dependiendo del modo activo.
AUTOSELLO | AUTOSELLO Número_de_segundos | Mueve el sellador automática a N segs.
DESACTIVAR HORA | DESACTIVAR HORA | Desactiva la reproducción de la hora
DESACTIVAR SELLO | DESACTIVAR SELLADOR AUTOM. | Desactiva el sellador automático
LISTA_DESORDENAR | LISTA DESORDENAR | Desordena la lista de reproducción
LISTA_BORRAR | LISTA BORRAR | Borra la lista de reproducción
MODO_HORA | MODO_HORA Tiempo_o_Canción | Cambia la modalidad de la hora
PERFIL | PERFIL Nombre_del_perfil | Cambia el perfil del usuario
REPRODUCIR ARCHIVO | REPRODUCIR Archivo_de_Audio | Reproduce un archivo de audio
REPRODUCIR HORA | REPRODUCIR HORA | Reproduce la hora del sistema
REPRODUCIR LISTA | REPRODUCIR LISTA | Inicia la reproducción de la lista
REPRODUCIR SELLO | REPRODUCIR SELLO | Reproduce un sello mientras se ejecuta un macro

- Lo que aparece en color diferente, son parámetros variables.

Vea También:
Cómo hacer un Macro
Cómo pautar un Macro


Explorador de archivos

Expdearchivos

Permite navegar entre unidades de almacenamiento (disco duro, cd-rom, etc.) para poder localizar archivos de audio, en donde puede seleccionar un archivo y pulsar la tecla Enter o hacer doble clic para cargarlo automáticamente a la Lista de Reproducción. Así también puede seleccionar varios archivos de audio, manteniendo presionada la tecla Ctrl y haciendo clic sobre los que desee seleccionar, para luego arrastrarlos y soltarlos sobre la Lista de Reproducción.

Esta opción muestra archivos MP3, WAV, WMA
Nota:
Método abreviado en el teclado Ctrl + C


Fecha y hora del sistema

imgFechaHora

Muestra la fecha y la Hora actual del sistema, el consultar cualquier fecha en el calendario no afecta o cambia la fecha del sistema.

Nota:

Cambia la fecha u hora del sistema afecta todos los programas, por lo tanto es conveniente que esté totalmente seguro de saber que es lo que está haciendo cuando se decida a hacerlo.


Lista reproducción

Lista de reproducción

ListaRep
Permite hacer listas de mas de 32000 canciones para una sola reproducción, también permite cambiar el orden de reproducción de las pistas; es compatible con las opciones de "Arrastrar y Soltar".

Funciones principales:
Reproducir:
· Puede seleccionar una canción y pulsar ENTER para reproducirla de inmediatamente
· Pulse doble clic directamente sobre el nombre de la canción.
· Seleccione la canción y luego clic en el botón de Reproducir

Borrar canciones: Seleccione la línea correspondiente a la canción que quiere borrar, luego pulse la tecla SUPRimir (DEL), también puede utilizar el botón Borrar.

Borrar Lista: Pulse doble clic sobre el botón Borrar.

Desordenar:
· Para desordenar la lista pulse clic sobre el botón Desordenar Lista
· Puede cambiar el orden de una canción dando un clic sostenido y moviendo el mouse de arriba hacia abajo y cuando este en el lugar que desee, suelte el clic.

Duración de Lista: Muestra la suma total de tiempo de reproducción de las pistas que tiene cargadas en la lista (tiempo aproximado, debido a que RADIES elimina el silencio al final de cada canción).

Guardar o Recuperar: Para Guardar o Recuperar Listas pulse clic aquí.

Imprimir la Lista de Reproducción: Pulse clic aquí.

Modo Insertar (Tecla INSert):
· Apagado: Cuando agrega (por cualquiera de los medios) una canción a la Lista de Reproducción, ésta se coloca automáticamente al final.
· Encendido: Usando el mouse puede arrastrar una o varias canciones a la Lista de Reproducción y soltarlas entre el listado; las canciones se insertarán a partir de donde suelte el clic.

Reproducción Contínua: Pulse clic aquí.

Nota:
El método abreviado con el teclado para ubicarse en la Lista de Reproducción es Ctrl + L

Si un archivo lleva la frase VINETA (VINETA con N, no con Ñ), no será sellado.


Medidor VU

medidoruv
Muestra los niveles de salida del audio que esté en reproducción y no es afectado por las utilerías y sellos.


Monitor de audio

ImgMonitor
Permite reproducir un archivo de audio en un canal adicional. Lo que permite escuchar una canción antes de reproducirla al aire.

Para utilizar adecuadamente esta función de RADIES, es necesario contar con una segunda tarjeta de sonido, y definirla en el área de configuraciones.

btmcargar Cargar archivo, seleccione un archivo de audio en la Lista de reproducción, en el Explorador de archivos o en el cuadro de buscar y pulse este botón.

btplay Reproducir

btpausa Pausa

btstop Detener reproducción

Vea También:
Monitor de audio
Cómo usar el Monitor?


Menú del sistema

Opciones del menú principal:

· Anuncios
· Archivo
· Imprimir
· Perfiles de Usuario
· Editor de Macros
· Mantenimiento


Anuncios

Por medio de esta opción podrá ingresar al módulo de pautación de anuncios. Esta opción requiere clave de administrador.

Más información pulse clic aquí.


Archivo

Grabar Lista:
Utilice esta opción para poder guardar una lista que este cargada en la Lista de Reproducción. Los archivos que usted almacena el cualquier medio, tienen la extensión .SKD. También puede usar la combinación de las teclas Ctrl + G.

Recuperar Lista
Utilice esta opción para poder recuperar una lista grabada previamente. También puede usar la combinación de las teclas Ctrl + R.


Imprimir

Utilice esta opción para imprimir el listado de archivos de audio que tenga cargados en la Lista de Reproducción.


Mantenimiento

Contiene opciones útiles para la administración del sistema del sistema.

Más información, pulse clic aquí.


Perfiles de usuario

Esta opción le permite recuperar una configuración de usuario, es decir la personalización de la Lista de Reproducción, Utilerías y Sellos.

Más información pulse clic aquí.


Editor de Macros

Esta opción abre el cuadro del Editor de Macros de RADIES, en el cuál podrá: Crear nuevos macros, modificar macros existentes.

Más información pulse clic aquí.


Mantenimiento del sistema

Configuraciones:
Utilice esta opción para guardar o cambiar los Perfiles de Usuario, hacer cambios a las configuraciones de Hora, Sellos, y demás configuraciones que están por default al iniciar RADIES.

Actualizar:
Carga nuevamente los datos para las carpetas de Hora, Sellos y Anuncios para revisar si hay algún nuevo dato.

Base Anuncios:
Permite mantener compactar el archivo donde se guardan los anuncios, es aconsejable que realice esta operación cada mes, pero después de ejecutarse tenga en cuenta que el programa se cerrará.


Actualizar

Carga nuevamente los datos para las carpetas de Hora, Sellos y Anuncios para revisar si hay algún nuevo dato.


Base anuncios

Permite mantener en buen estado el archivo donde se guardan los anuncios, es aconsejable que realice esta operación cada mes, pero después de ejecutarse tenga en cuenta que el programa se cerrará.


Configuraciones

imgConfiguraciones

Utilice esta opción para guardar o cambiar las Carpetas del sistema y Perfiles de Usuario, hacer cambios a las configuraciones de Hora, Sellos, Niveles del detector de silencio, y configuraciones generales que están por default al iniciar RADIES.

Esta opción es accesible únicamente con clave del Administrador


Cómo agregar perfiles de usuario?

AGREGAR PERFILES DE USUARIO:
Antes de hacer cualquier cosa, el administrador del sistema deberá crear las carpetas de Sellos, Utilerías (efectos de sonido), Música y Hora para el Perfil de Usuario que se creará. No es necesario cambiar todas las carpetas si solo necesita cambiar una, lo puede hacer (como la de sellos).

1. Haga clic en el menú Mantenimiento
2. Clic en el menú Configuraciones
3. Ingrese su clave de Administrador
(aparece la ventana de configuraciones)
imgAgregarUsuario

4. Pulse clic en el botón NUEVO

5. En la línea de USUARIO escriba el nombre del usuario o del Horario (en el ej. Rockanrolenado)

6. Cambie las carpetas que necesite cambiar, manualmente o usando los botones que aparecen a la derecha.
No es obligatorio cambiar todas las carpetas, puede utilizar las mismas carpetas para varios perfiles, o si necesita cambiar solo la Carpeta de Utilerías para un perfil, lo puede hacer.
Nota Importante: No cambie Carpeta de RADIES, tampoco Carpeta de ANUNCIOS, ya que son carpetas del sistema.

7. Para terminar pulse clic en el botón GUARDAR


Cómo cambiar - eliminar un perfil de usuario?

CAMBIAR PERFILES DE USUARIO:
El único perfil de usuario que se debe tener precaución al modificar es el perfil ADMINISTRADOR, el cual es parte del sistema; para hacer modificaciones, seleccione el usuario, cambie las carpetas que desee y cierre la ventana de Configuraciones sin cambiar de perfil.
Deberá modificar un solo perfil por vez.

ELIMINAR PERFILES DE USUARIO:
1. Haga clic en el menú Mantenimiento
2. Clic en el menú Configuraciones
3. Ingrese su clave de Administrador
(aparece la ventana de configuraciones)

4. Pulse clic en el listado de Usuarios seleccione el Perfil a Eliminar
Nota Importante: No deberá eliminar el perfil ADMINISTRADOR ya que es parte del sistema.

5. Pulse clic en el botón ELIMINAR

6. Se mostrará un mensaje preguntando si "Está seguro que desea borrar al usuario: XYZ", responda SI para eliminarlo, o NO.


Cómo configurar la hora?

Puede activar o desactivar la hora pulsando en el botón que aparece en la parte superior izquierda del cuadro de la Hora

Puede reproducir la Hora en cualquier momento pulsando clic en el botón de Reproducir que aparece en el cuadro de la Hora.

Pulse clic aquí para más información.


Cómo guardar o recuperar listas de reproducción?

En el menú principal, pulse clic sobre la opción Archivo, aparecen las opciones:

Grabar Lista:
Utilice esta opción para poder guardar una lista que este cargada en la Lista de Reproducción. Los archivos de lista de Reproducción, tienen la extensión SKD. También puede usar la combinación de las teclas Ctrl + G.

Recuperar Lista
Utilice esta opción para poder recuperar una lista grabada previamente. También puede usar la combinación de las teclas Ctrl + R.


Cómo hacer complacencias al instante?

En la Opción Buscar, escriba parte del nombre de la canción que desee buscar u pulse ENTER (aparece el listado de las canciones que coinciden) con las flechitas del teclado escoja la que desee y pulse ConTRoL P para reproducir inmediatamente.

Mayor información Clic aquí.


Cómo hacer un Macro?

En el menú principal de RADIES, seleccione la opción EDITOR DE MACROS y le aparecerá una ventana similar a:

imgMacroInsertar

- Pulse clic en el botón [INSERTAR COMANDO] comando y la aparecerá el listado de comandos que reconoce RADIES.
- Del listado de instrucciones que aparece, seleccione la que necesite y recuerde colocarlas en el orden en el que desea que se ejecuten. Un ejemplo de un macro sería:

REPRODUCIR HORA
ABRIR LISTA C:\Listados\Baladas.SKD
REPRODUCIR SELLO
LISTA_DESORDENAR
ACTIVAR HORA
ACTIVAR SELLO
MODO_HORA CANCION
AUTOSELLO 5
AUTOHORA 2

En este ejemplo primero reproduce la hora, luego abre el listado de BALADAS (automáticamente borra lo que esté), reproduce un sello, luego desordena la lista de reproducción, activa la hora y el sellador automático, cambia el modo de decir la hora para que la diga a cada N canciones, y luego coloca el sellador automático en 5 segundos, por último define que se diga la hora a cada 2 canciones. (Lo que aparece en color diferente son opciones que pueden variar)

Algunos de estos procesos pueden tardar, como por ejemplo el desordenar la lista, por ello antes colocamos un comando de reproducir un sello para que no se sienta un silencio radial.

- Ya que tenemos terminado nuestro macro, debemos guardarlo en el disco para lo cual pulsamos clic en el botón [GUARDAR] y seguimos los pasos de costumbre, los macros se guardan con extensión RAD automáticamente.

NOTA: Es aconsejable guardar los macros en una sola carpeta destinada para este fin, para evitar dificultades al pautarlos, a esta carpeta puede llevar cualquier nombre o incluso llamarse MACROS.

Otros datos importantes
Puede escribir los comandos por usted mismo o puede utilizar el botón de [Insertar Comando], además puede borrar líneas, copiarlas, moverlas, etc. De la misma forma como se hace en el bloc de notas.
Para modificar un macro ya existente utilice la opción [ABRIR] y siga los procedimientos ya vistos. Además puede modificar o re-escribir un macro que ya esté guardado, incluso uno que ya esté pautado.

Más información pulse clic aquí.


Cómo imprimir el calendario de anuncios?

1. Haga clic en el menú Anuncios
2. Ingrese su clave de Administrador
3. En el cuadro de Fecha, seleccione el día en el cual desea imprimir
4. Pulse Clic sobre el botón IMPRIMIR.


Cómo imprimir la lista de reproducción?

1. Haga clic en el menú Imprimir
2. Ingrese un título para su lista y luego pulse Aceptar.


Cómo localizar canciones?

Puede utilizar varios métodos:

· Complacencias al instante
· Explorador de archivos de RADIES
· Explorador de windows con arrastrar y soltar


Cómo pautar anuncios por día?

PautarAnunciosDia
1. Haga clic en el menú Anuncios
2. Ingrese su clave de Administrador
3. En el cuadro de Fecha, seleccione el día en el cual desea pautar
4. Luego seleccione la carpeta de anuncios en la cual se encuentra el archivo del anuncio
5. Seleccione una casilla (columnas 1,2,3, etc.) y la hora en la cual se debe pautar el anuncio. El intervalo es de cada 15 minutos desde las 00:00 hasta las 23:45 horas.
6. Haga clic sobre el archivo de audio del anuncio
7. En el cuadro Título escriba un título que identifique al anuncio, el cual deberá contener un máximo de 10 letras.
8. Para finalizar pulse haga clic en el botón NUEVO

Con esto se asignará un anuncio en una casilla, el título del anuncio aparecerá entre asteriscos (*), si necesita pautar varios anuncios para el mismo tiempo, utilice la siguiente columna de casillas a la derecha (2, 3,…30). Puede pautar hasta 30 anuncios por vez.

Borra un anuncio:
Para BORRAR un anuncio:

1. Seleccione el anuncio que desea borrar (en el cuadro de horario)
2. Pulse la tecla Supr (en español, Suprimir) o Del (en inglés Delete).

Para borrar varios anuncios, con el mouse marque los que desea eliminar y pulse [CTRL]-X.

Copiar uno o varios anuncios:

1. Con el mouse marque todas las celdas de anuncios que desee copiar (no importa si marca celdas vacías).
2. Luego pulse la combinación de teclas CTRL+C.
3. Con el mouse haga clic en la celda inicial donde desea pegar los anuncios y luego pulse CTRL+V.
(Puede copiar todo un día de pautación y pegarlo en otro).

Nota:
El máximo de anuncios que usted puede pautar para el mismo período de tiempo es de 30.


Cómo pautar anuncios por fecha?

PautarAnunciosFecha
Permite la pautación de anuncios desde una sola instrucción para toda la semana, mes, año etc.

Pasos:
1. En la pantalla de anuncios seleccione de la forma tradicional el archivo del anuncio que desea pautar y asígnele un título.
2. Pulse Clic sobre el botón PAUTACIÓN POR FECHA.
3. Del cuadro que aparece, seleccione la Fecha de Inicio desde cuando usted quiere pautar el anuncio.
4. Seleccione la Fecha Final, que es hasta cuando quiere pautar el anuncio
5. Días de la semana: Si pauta por un largo período de tiempo y quiere excluir algún día de la semana puede quitar el chequeo que aparece en el día de la semana para que en ese día no paute el anuncio. (Ej. Pautar anuncio del 1 de Julio al 31 de Julio, de lunes a viernes: Excluirá el chequeo del Domingo y Sábado)
6. Hora a la cual el anuncio deberá pautarse.
7. ACEPTAR, para finalizar.

Notas:
Si necesita pautar el mismo anuncio en otra hora, repita desde el paso 6 hasta terminar su pautación.
Tome en cuenta como aparece el lapso de tiempo de su pautación. No use horas que no aparecen en su calendarización.


Cómo pautar un Macro?

Para pautar un macro, lo debe hacer de la misma forma como se pauta un anuncio.
Los macros aparecen en el mismo listado donde aparecen los anuncios.
Refiérase a la documentación de anuncios para más ayuda.

Observaciones:
Como un macro se pauta dentro de los anuncios, debe tomar en cuenta el Título que le escribe (debido a que el programa ordena alfabéticamente los anuncios) para que se ejecute en el momento preciso, ya sea antes de los anuncios o al final de estos; y de esta forma hacer que realice justamente lo que pretende que haga.

Más información pulse clic aquí.


Cómo reproducir anuncios?

Los anuncios en RADIES se reproducen automáticamente ya que son pautados por el encargado de pautación.

Para mas información pulse clic aqui.


Cómo reproducir archivos de audio?

Use cualquiera de las posibles opciones:

· Pulse doble clic o Enter sobre el nombre de la canción en la lista de reproducción.

· Seleccione la canción de la lista de reproducción, luego pulse clic sobre el botón Reproducir.

· Utilice la función de buscar (o complacencias al instante) con Control+P.


Cómo reproducir utilerías o efectos?

Para reproducir los sonidos de utilerías únicamente haga doble clic sobre el nombre del archivo o selecciónelo con las flechitas y luego pulse ENTER.

Nota:
Método abreviado para ubicarse en el cuadro de utilerías en el teclado Ctrl + U.


Cómo reproducir viñetas?

Primero busque por los medios conocidos el(los) archivo(s) de audio, luego colóquelo(s) en la lista de reproducción, RADIES automáticamente detecta si el nombre del archivo incluye la palabra VINETA (con N, no con Ñ), asume que es una viñeta y la reproduce sin sellarla.


Cómo sellar manualmente las canciones?

Habitualmente el locutor prefiere sellar manualmente una canción. En la parte inferior del Cuadro de Sellos, aparece la Barra de tiempo para sellar automáticamente. El tiempo del sello puede ubicarse desde 0 hasta 59 segundos de iniciada la canción; si el locutor sella la canción manualmente el sellador automático no sellará.


Cómo usar el Monitor?

PRIMERO: Cargar el archivo de audio.

Puede cargar un audio de tres distintas formas;
1. En el Explorador de archivos,
2. En la lista de reproducción o
3. En el cuadro de Buscar.
Luego pulse clic sobre el boton btmcargar Cargar archivo.

SEGUNDO: Pulse clic sobre el botón Reproducir de el cuadro del Monitor.

También puede utilizar la barra de progreso del cuadro del Monitor, para cambiar la posición de la canción que monitorea.


Beneficios

RADIES está elaborado pensando específicamente en las necesidades de una estación de radio, por lo cual cubre todas y cada una de sus actividades de ésta y las mejora notablemente.

BENEFICIOS PARA LOS PROPIETARIOS

· MEJORA EL RENDIMIENTO DE LA ESTACIÓN
Gracias a las distintas opciones del sistema RADIES, mantienen a su Estación de Radio a la vanguardia tecnológica.

· SEGURIDAD EN LA PAUTACIÓN
En la mayoría de estaciones de radio, el locutor es el encargado de pautar los anuncios, y con regularidad se pautan anuncios de más o en el peor de los casos no se pautan, lo que provoca la reintegración de los mismos a sus clientes, con RADIES esto no sucede debido a que la pautación se programa con anterioridad y es automáticamente reproducida.

· AHORRO DE PERSONAL
El locutor es indispensable para interactuar con el público, leer notas, enviar saludos o dar avisos urgentes; pero hay momentos en los cuales los locutores pasan desapercibidos como en horarios nocturnos, días festivos, feriados, etc.). En estos horarios el sistema RADIES puede operar automáticamente. Esto debido a que el sistema es totalmente autónomo o sea que reproduce la música, anuncios, viñetas, la hora, sella automáticamente las canciones; todo sin necesidad que haya alguien en la cabina de transmisión.

· AHORRO DE EQUIPO
Con RADIES, se evita la pérdida o deterioro de discos y disminuye el uso de aparatos adicionales como caseteras, tornamesas, etcétera; únicamente necesita la computadora para poder transmitir.

BENEFICIOS PARA LOS LOCUTORES

· ENCONTRAR RAPIDO LA MUSICA Y COMPLACER AL INSTANTE
Por medio de varios métodos de búsqueda el locutor puede ver la música que se encuentra grabada en la computadora o en un CD o cualquier otro medio, y acceder fácilmente para reproducirla; también cuenta con el módulo de Complacencias al Instante que le permite localizar y reproducir una canción en menos de 3 segundos.

· MÁS TIEMPO PARA INTERACTUAR CON LA AUDIENCIA
Debido a que ya no tiene que preocuparse por buscar discos, revisar la pautación de anuncios, reproducirla y manipular múltiples aparatos; el locutor tiene más tiempo para concentrarse en entretener a su público y hacer más ameno y original su turno.

· HERRAMIENTAS DE TRABAJO
El locutor tiene en una misma pantalla todo lo que necesita: Música, Sellos (mata discos), Sonidos de efectos especiales y ruidos para entretener a la audiencia, los Controles normales y otros adicionales exclusivos de RADIES.

· MEJORA LAS HABILIDADES DEL LOCUTOR
Debido a la fácil interfaz de RADIES, el locutor aprende rápido a utilizarlo (de 1 a 3 días, comprobado con locutores que nunca han usado computadora), el locutor mejora notablemente sus habilidades gracias a la locución asistida por computadora.


Contrato de licencia

RADIES se distribuye por varios métodos de adquisición de Licencia. Se puede adquirir por la forma de Licencia Permanente de uso, que es la que comúnmente se conoce con la cual recibe actualizaciones constantes de RADIES; o,

Por medio del concepto de Licencia de Uso anual, con la cual su costo es sumamente bajo. Consulte sobre el precio para su país o región y cualquier duda en ARIES SOFTWARE o con cualquiera de sus distribuidores autorizados.


Instalación y Soporte técnico

INSTALACIÓN E IMPLEMENTACIÓN
Aries Software y sus distribuidores, instala el sistema RADIES directamente en la estación de radio, capacita al personal, y brinda asesoría por técnicos especializados.

ACTUALIZACIONES
Constantemente el equipo de ingenieros de Aries Software actualiza RADIES según los requerimientos y mejoras que surjan en el medio radial, o tomando en cuenta las peticiones y sugerencias hechas por parte de los mismos propietarios, locutores y pautadores que utilizan el sistema.

SOPORTE
Aries Software brinda soporte técnico por las siguientes vías:

Teléfono: (502) 7-769-1436
web: www.radiessoftware.com
email: soporte@radiessoftware.com

Personal:
Por el momento contamos con asistencia personalizada en Guatemala, El Salvador, Honduras, sur de México. Si usted reside en un país diferente, consulte con Aries Software, es posible que ya exista un distribuidor.


Requerimientos del sistema
Previous Top

Mínimo:
Pentium 166Mhz
64Mb memoria RAM
**Windows 98
1 Tarjeta de sonido

Requerimiento Óptimo:
Pentium 600Mhz
128Mb memoria RAM
**Windows 2000 o XP
2 Tarjetas de sonido multicanal

Opcional:
Computadora Adicional para pautación remota.


.topic 5010

AGREGAR PERFILES DE USUARIO:
Antes de hacer cualquier cosa, el administrador del sistema deberá crear las carpetas de Sellos, Utilerías (efectos de sonido), Música y Hora para el Perfil de Usuario que se creará. No es necesario cambiar todas las carpetas si solo necesita cambiar una, lo puede hacer (como la de sellos).

1.	Haga clic en el menú Mantenimiento
2.	Clic en el menú Configuraciones
3.	Ingrese su clave de Administrador
    (aparece la ventana de configuraciones)

4.	Pulse clic en el botón NUEVO

5.	En la línea de USUARIO escriba el nombre del usuario o del Horario (en el ej. Rockanrolenado)

6.	Cambie las carpetas que necesite cambiar, manualmente o usando los botones que aparecen a la derecha.
    No es obligatorio cambiar todas las carpetas, puede utilizar las mismas carpetas para varios perfiles, o si necesita cambiar solo la Carpeta de Utilerías para un perfil, lo puede hacer.
    Nota Importante: No cambie Carpeta de RADIES, tampoco Carpeta de ANUNCIOS, ya que son carpetas del sistema.

7.	Para terminar pulse clic en el botón GUARDAR

.topic 5060

En el menú principal de RADIES, seleccione la opción EDITOR DE MACROS y le aparecerá una ventana similar a:

-	Pulse clic en el botón [INSERTAR COMANDO] comando y la aparecerá el listado de comandos que reconoce RADIES.
-	Del listado de instrucciones que aparece, seleccione la que necesite y recuerde colocarlas en el orden en el que desea que se ejecuten. Un ejemplo de un macro sería:

REPRODUCIR HORA
ABRIR LISTA C:\Listados\Baladas.SKD
REPRODUCIR SELLO
LISTA_DESORDENAR
ACTIVAR HORA
ACTIVAR SELLO
MODO_HORA CANCION
AUTOSELLO 5
AUTOHORA 2

En este ejemplo primero reproduce la hora, luego abre el listado de BALADAS (automáticamente borra lo que esté), reproduce un sello, luego desordena la lista de reproducción, activa la hora y el sellador automático, cambia el modo de decir la hora para que la diga a cada N canciones, y luego coloca el sellador automático en 5 segundos, por último define que se diga la hora a cada 2 canciones. (Lo que aparece en color diferente son opciones que pueden variar)

Algunos de estos procesos pueden tardar, como por ejemplo el desordenar la lista, por ello antes colocamos un comando de reproducir un sello para que no se sienta un silencio radial.

-	Ya que tenemos terminado nuestro macro, debemos guardarlo en el disco para lo cual pulsamos clic en el botón [GUARDAR] y seguimos los pasos de costumbre, los macros se guardan con extensión RAD automáticamente.

NOTA: Es aconsejable guardar los macros en una sola carpeta destinada para este fin, para evitar dificultades al pautarlos, a esta carpeta puede llevar cualquier nombre o incluso llamarse MACROS.

Otros datos importantes
Puede escribir los comandos por usted mismo o puede utilizar el botón de [Insertar Comando], además puede borrar líneas, copiarlas, moverlas, etc. De la misma forma como se hace en el bloc de notas.
Para modificar un macro ya existente utilice la opción [ABRIR] y siga los procedimientos ya vistos. Además puede modificar o re-escribir un macro que ya esté guardado, incluso uno que ya esté pautado.

Más información pulse clic aquí.

.topic 5100

1.	Haga clic en el menú Anuncios
2.	Ingrese su clave de Administrador
3.	En el cuadro de Fecha, seleccione el día en el cual desea pautar
4.	Luego seleccione la carpeta de anuncios en la cual se encuentra el archivo del anuncio
5.	Seleccione una casilla (columnas 1,2,3, etc.) y la hora en la cual se debe pautar el anuncio. El intervalo es de cada 15 minutos desde las 00:00 hasta las 23:45 horas.
6.	Haga clic sobre el archivo de audio del anuncio
7.	En el cuadro Título escriba un título que identifique al anuncio, el cual deberá contener un máximo de 10 letras.
8.	Para finalizar pulse haga clic en el botón NUEVO

Con esto se asignará un anuncio en una casilla, el título del anuncio aparecerá entre asteriscos (*), si necesita pautar varios anuncios para el mismo tiempo, utilice la siguiente columna de casillas  a la derecha (2, 3,…30). Puede pautar hasta 30 anuncios por vez.

Borra un anuncio:
Para BORRAR un anuncio:

1. Seleccione el anuncio que desea borrar (en el cuadro de horario)
2. Pulse la tecla Supr (en español, Suprimir) o Del (en inglés Delete).

Para borrar varios anuncios, con el mouse marque los que desea eliminar y pulse [CTRL]-X.

Copiar uno o varios anuncios:

1. Con el mouse marque todas las celdas de anuncios que desee copiar (no importa si marca celdas vacías).
2. Luego pulse la combinación de teclas CTRL+C.
3. Con el mouse haga clic en la celda inicial donde desea pegar los anuncios y luego pulse CTRL+V.
   (Puede copiar todo un día de pautación y pegarlo en otro).

Nota:
El máximo de anuncios que usted puede pautar para el mismo período de tiempo es de 30.

.topic 5110

Permite la pautación de anuncios desde una sola instrucción para toda la semana, mes, año etc.

Pasos:
1.	En la pantalla de anuncios seleccione de la forma tradicional el archivo del anuncio que desea pautar y asígnele un título.
2.	Pulse Clic sobre el botón PAUTACIÓN POR FECHA.
3.	Del cuadro que aparece, seleccione la Fecha de Inicio desde cuando usted quiere pautar el anuncio.
4.	Seleccione la Fecha Final, que es hasta cuando quiere pautar el anuncio
5.	Días de la semana: Si pauta por un largo período de tiempo y quiere excluir algún día de la semana puede quitar el chequeo que aparece en el día de la semana para que en ese día no paute el anuncio. (Ej. Pautar anuncio del 1 de Julio al 31 de Julio, de lunes a viernes: Excluirá el chequeo del Domingo y Sábado)
6.	Hora a la cual el anuncio deberá pautarse.
7.	ACEPTAR, para finalizar.

Notas:
Si necesita pautar el mismo anuncio en otra hora, repita desde el paso 6 hasta terminar su pautación.
Tome en cuenta como aparece el lapso de tiempo de su pautación. No use horas que no aparecen en su calendarización.

.topic 5120

Para pautar un macro, lo debe hacer de la misma forma como se pauta un anuncio.
Los macros aparecen en el mismo listado donde aparecen los anuncios.
Refiérase a la documentación de anuncios para más ayuda.

Observaciones:
Como un macro se pauta dentro de los anuncios, debe tomar en cuenta el Título que le escribe (debido a que el programa ordena alfabéticamente los anuncios) para que se ejecute en el momento preciso, ya sea antes de los anuncios o al final de estos; y de esta forma hacer que realice justamente lo que pretende que haga.

Más información pulse clic aquí.